Задымилось из под панели

#1 Ср, 20/08/2014 - 07:24

Задымилось из под панели

Вот что произошло: как обычно запустил двигатель с сигналки, через несколько минут пришел, вставил и повернул ключ, при работающем от сигналки двигателе, нажал на тормоз - она отключилась и поехал, проехав всего 15м остановился на светофоре и включил левый поворот, секунд через 10 почуял запах горящих/жженых проводов посмотрел на панель приборов и увидел как из под панели (из щели над рулевой колонкой и панелью приборов) пошел небольшой дым, и тут я заглушил машину, выскочил и снял массовый провод с аккумулятора, дым уже рассеялся при этом - запах остался. Снял быстро панели рулевой колонки, крышку предохранителей, слева боковую крышку панели (у меня левый руль, за крышкой стоит сигналка - я сам ставил год назад), все просмотрел, пронюхал - так ничего и не нашел, потом рискнул завести ее - все в норме, доехал домой как обычно - там еще раз все проверил снизу - все релюшки, все провода - все целое, не воняет (обычно запах сгоревшего элемента сохраняется очень долго), ничего не нашел... поехал на работу без пластиковых панелей на руле - все в норме. Теперь буду снимать панель приборов (вчера не успел по времени) - может там что случилось... Ни у кого такого случайно не было, что это вообще может быть - так что ни с того, ни с сего:( Еще самое плохое, что я не могу массу снять и закрыть машину, т.к. замки без аккумулятора не работают (ключ лишь включает преключает переключатель). А если запереть все замки и захлопнуть двери - потом вообще не откроешь машину. Вот теперь боюсь ее так оставлять:(

Чт, 21/08/2014 - 22:34

На всякий случай проверь всели предохранители по защите стоят так как положено.Не стоит ли где вместо 5 амперного 20 амперный.

Чт, 21/08/2014 - 22:35

Найдешь причину отпишись пожалста.

Чт, 21/08/2014 - 22:35

Цитата (johnpachin)

Найдешь причину отпишись пожалста.

Все просмотрел, все провода и панель приборов снимал - ничего не нашел - все целое, работает, нигде не воняет паленым, снимал и панель приборов и магнитолу и даже подушку безопасности пассажира (но это чтоб пластик просто поправить, а то торчал - штифт выскочил). Т.е. все полностью нормально, переключатель поворотов тоже снимал, крышку с него снял - все просмотрел. Нигде ничего не нашел. Единственное подумал - может что то внутри сигналки, хотя тоже ничего не видно, предохранители все по номиналам стоят, хотя можно еще раз проверить. Вот такая история...

Чт, 21/08/2014 - 22:35

снимал разные реле, то же ничего не нашел подозрительного. вообще ничего понять не могу...

Чт, 21/08/2014 - 22:36

Надо еще раз внимательно все провода осмотреть. Как минимум в области возникновения дыма. Если ты сразу все обесточил то повреждения минимальные. Мог и не заметить при осмотре. Но главное в том что причина замыкания или еще чего может быть где угодно. Просто начало грется под панелью. У друга на митсубиси постоянно перегарал задний стоп сигнал в итоге чуть машинка не сгорела. А загорелось  в передней части. Я после этого два огнетушителя с собой вожу. Один углекислотный другой порошковый.

Чт, 21/08/2014 - 22:36

Цитата (Автолюбитель)

Надо еще раз внимательно все провода осмотреть. Как минимум в области возникновения дыма. Если ты сразу все обесточил то повреждения минимальные. Мог и не заметить при осмотре. Но главное в том что причина замыкания или еще чего может быть где угодно. Просто начало грется под панелью. У друга на митсубиси постоянно перегарал задний стоп сигнал в итоге чуть машинка не сгорела. А загорелось в передней части. Я после этого два огнетушителя с собой вожу. Один углекислотный другой порошковый.

уже 2 раза просмотрел, это скорее всего где то в сигналке, либо в какой нибудь реле или переключателе контакт плохой был. Подозрение на переключатель поворотов, но я его уже просмотрел внутри - все целое... реле тоже просматривал.

Чт, 21/08/2014 - 22:37

опять появлялся запах гари, ночью машину нужно было загнать в ограду, завел ключом, включил габариты, туманки тоже включились (была включена кнопка), и через секунд 10 ощутил этот запах "сгоревших радиодеталей" над рулевой колонкой, ничего естественно в темноте не увидел, сразу не отключал - подождал секунд 30, выключил фары и заглушил, потом опять завел, загнал ее, запах потихоньку исчез... вот и думай что с ней...

Чт, 21/08/2014 - 22:37

тему можно закрыть (проблема была в высоком напряжении, выдаваемом генератором из-за наполовину отключенного разъема генератора - кто-то его сломал и отходил один из-контактов, если его отключить напряжение стабильно в норме, решил проблему заменой разъема, все в машине работает отлично - ничего не сгорело)

Пт, 06/09/2019 - 23:03
Сергей (не проверено)
Аватар пользователя Гость

Ехал и пошёл дым из под компота над передней левай фарай заваняла в салоне проводами

Добавить комментарий

Изображение
Подробнее
  • Файлы должны быть менее 3 МБ.
  • Доступные расширения файлов: png gif jpg jpeg.
  • Размер изображений должен быть между 10x10 и 400x400 пикселами.
Документ
Подробнее
  • Файлы должны быть менее 10 МБ.
  • Доступные расширения файлов: txt word pdf exel docx doc.

Новое на форумах

Автор: Toxa515
Подскажите пожалуйста может кто сталкивался с...
Ответы: 10
Автор: shved1
Думаю тема будет полезна людям у кого есть...
Ответы: 56
Всем доброго здравия!! на днях произошла такая...
Ответы: 18
Автор: shved1
Приехал на днях менять масло, оказалось, что...
Ответы: 13
Автор: Вячеслав
Неисправности МКПП и возможные причины:...
Ответы: 21
Автор: jumper48
Дней пять назад при трогании начались...
Ответы: 5
2017Autovopros.com При цитировании, пожалуйста, ставьте ссылку на наш сайт.
Сайт разработан Drupal-service.ru