Проблема полного привода

Сб, 04/06/2016 - 23:54

если не ошибаюс тот

Пнд, 06/06/2016 - 12:18
Цитата roberob1:

если не ошибаюс тот

 это центрирующая втулка, возможно также, что выполняет функцию теплоотвода от от вязкостной муфты

Ср, 08/06/2016 - 18:31

да но этот втулка должна свободно гулять тудасуда?он выходит до красний граници как на рисунке паказано-ну сеичас скажу что я делал...втулка так глубоко не заходит внутри как на рисунке видно .кагда я разбирал втулка стаял там где я отметил(красние метки)  руками свободно зашел на 1см. в направление пластинки.потом слегка пастучал и ел магнит паставил обратно. когда прокрутил кардан руками .вижу что и колеса крутится а до этого не крутился.прагулял на машине 1-2км-ов потом на домкрат и прокрутил кардан.- опять колёса не крутится. вот не знаю эту втулку молотком туда запресоват или так должна тудасуда гулять...

Ср, 08/06/2016 - 20:25

Я у себя не разбирал гидро электромуфту, поэтому могу только рассуждать и делать выводы на основании чертежа из официального мануала по ремонту.

Как я выше уже писал это центрирующая втулка, она не предназначена для передачи крутящего момента, т.е. при сборке и при работе она сохраняет геометрию гидроэлектромуфты.

Скорее всего осаживая данную втулку внутрь ты каким-то образом воздействуешь на поршень гидравлической блокировки - сцепление блокировки срабатывает и задний мост подключен, пока втулка не выдавливается обратно.

Что-то более подробное сказать не смогу без смотра узла, может силиконовое масло вылилось и муфта сухая, может что-то банальное типа потерянных шариков или оборванных проводов электромагнитной блокировки. С кнопки блокировка тоже не работает? проводку проверял?

Полную версию мануала откуда взяты эти чертежи можно скачать тут: https://yadi.sk/i/Cfwg66-cdwhd3

Чт, 09/06/2016 - 21:11

с кнопки тоже не работает праверил напругу и когда включаю кнопку 12в падает на 10в .сопративление ел магнита праверил и примерно до 10 ом.                        наверно ктото наидётся кто разбирал эту муфту своими руками.спасибо за помощь

Пт, 10/06/2016 - 11:56
Цитата roberob1:

сопративление ел магнита праверил и примерно до 10 ом

Катушка, судя по сопротивлению, исправна, так что скорее проблема в механическом дефекте деталей

Ср, 25/01/2017 - 16:26
Антон88 (не проверено)
Аватар пользователя Гость

Здравствуйте. Подскажите такой вопрос - купил митсубиси рвр 97 года комплектации гипер спорт гир р на коробке. Требовался ремонт двигателя но при этом был снят привод, и хозяин говорит что ездил со снятым переднем приводе на заднем. Поставили движок, включили скорость но машина не едет. Привод еще не ставили, но вопрос может ли машина так ехать на заднем или нет. Если может тогда возможно проблема в коробке или нет?

Добавить комментарий

You must have Javascript enabled to use this form.

Новое на форумах

Автор: shved1
Думаю тема будет полезна людям у кого есть...
Ответы: 34
Автор: Pumfrit
День добрый! Очередной раз накрылась подушка,...
Ответы: 10
Автор: GRAD
Всем привет! Принимайте новичка. Машиной...
Ответы: 19
Автор: petrnet
Второй раз стало подтекать между корпусом...
Ответы: 3
Автор: volk
здраствуйте.мужики дайте совет.дело мож в...
Ответы: 14
Маленький отчет по разборке водяной помпы....
Ответы: 26
2017Autovopros.com При цитировании, пожалуйста, ставьте ссылку на наш сайт.
Сайт разработан Drupal-service.ru