То ли сцепление то ли что еще ??

#1 Втр, 19/08/2014 - 16:52

То ли сцепление то ли что еще ??

Проблема заключается в то что когда включаю первую передачу и начинаю ехать обороты летят вверх а машина начинает разгоняться очень медленно (как будто сцепление кончилось) но когда нажимаю кнопку полного привода, она разгоняется нормально (совместно с оборотами) помогите понять причину недуга???!!!

Ремонт: 
Чт, 30/10/2014 - 19:12

сцепление в порядке. дело в передних приводах( шлицы сорвало) или шрусы рассыпались. Когда 4вд выключен - при разгоне неисправный передний привод (левый или правый) будет вращаться в холостую, машина будет медленно набирать  скорость за счет передачи части крутящего момента на заднюю ось через муфту. Когда 4вд включен, муфта блокируется жестко и момент делиться 50 на 50. Поэтому на асфальте при включенном полном приводе машина едет как будто все нормально. Можно заехать на подьемник и снизу уже посмотреть какой привод вращается отдельно от коробки.

Добавить комментарий

You must have Javascript enabled to use this form.

Новое на форумах

Автор: shved
Если кого интересует в электронном виде пишите...
Ответы: 261
Автор: fox
Скажите как сделать приятный "рев" когда газуешь...
Ответы: 11
Автор: DmDybrovin1
Всем привет! Нужны размеры пружин перед,зад (...
Ответы: 18
Автор: startedtalking
Приветствую, при очередном осмотре было выявлено...
Ответы: 12
Автор: petrnet
Второй раз стало подтекать между корпусом...
Ответы: 5
Автор: Toxa515
Подскажите пожалуйста может кто сталкивался с...
Ответы: 8
2017Autovopros.com При цитировании, пожалуйста, ставьте ссылку на наш сайт.
Сайт разработан Drupal-service.ru